<!DOCTYPE html>
<html lang="es-ES">
<head>
	<title>Al hilo de la sanción de la CNMC a Iberdrola | Economistas Frente a la Crisis</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://economistasfrentealacrisis.com/xmlrpc.php">


	
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[44,134] -->
<meta name="description"  content="Análisis de la multa de la CNMC a Iberdrola por manipulación del precio de la electricidad" />

<meta name="keywords"  content="iberdrola,cnmc,competencia,electricidad,sector eléctrico,economistas frente a la crisis" />

<link rel="canonical" href="http://economistasfrentealacrisis.com/al-hilo-de-la-sancion-de-la-cnmc-a-iberdrola/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Economistas Frente a la Crisis &raquo; Feed" href="http://economistasfrentealacrisis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Economistas Frente a la Crisis &raquo; RSS de los comentarios" href="http://economistasfrentealacrisis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Economistas Frente a la Crisis &raquo; Al hilo de la sanción de la CNMC a Iberdrola RSS de los comentarios" href="http://economistasfrentealacrisis.com/al-hilo-de-la-sancion-de-la-cnmc-a-iberdrola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/economistasfrentealacrisis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-style-css'  href='http://economistasfrentealacrisis.com/wp-content/plugins/cardoza-3d-tag-cloud//public/css/cardoza3dtagcloud.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%2C300italic%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-body-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas-child/style.css?ver=1.0.1482868690' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
.site-title a { color: #000000; }
.site-description { color: #020202; }
.entry-title, .entry-title a { color: #000000; }
body { color: #000000; }
h1, h2, h3, h4, h5, h6, button, input[type="button"], input[type="reset"], input[type="submit"], .site-title, .site-description, .sf-menu li a, .nav-open, .nav-close, .entry-meta, .author-info .author-links a, .site-content [class*="navigation"] a, .site-content .post-navigation span, .comment-list li.comment .comment-author .fn, .comment-list li.comment .comment-metadata a, .comment-list li.comment .reply a, #commentform label, .widget-tab-nav li a, .widget-entry-content span, .widget-entry-summary span, #widget-tab-tags, .site-footer { font-family: Open Sans Condensed; }
body { font-family: Lato; }

</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://economistasfrentealacrisis.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://economistasfrentealacrisis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://economistasfrentealacrisis.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/cardoza-3d-tag-cloud/jquery.tagcanvas.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/js/superfish.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/js/settings.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://economistasfrentealacrisis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://economistasfrentealacrisis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://economistasfrentealacrisis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clima-Océano: Un círculo vicioso' href='http://economistasfrentealacrisis.com/clima-oceano-un-circulo-vicioso/' />
<link rel='next' title='¿Cuánto tiene que crecer la economía española para crear empleo?' href='http://economistasfrentealacrisis.com/cuanto-tiene-que-crecer-la-economia-espanola-para-crear-empleo/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p5qizx-U4P' />
<link rel="alternate" type="application/json+oembed" href="http://economistasfrentealacrisis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://economistasfrentealacrisis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates = {
    twitter: "${title} ${link} via @EcoEFC"
};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
	<script type="text/javascript">
		$j = jQuery.noConflict();
		$j(document).ready(function() {
			if(!$j('#myCanvas').tagcanvas({
				textColour: '#333333',
				outlineColour: '#FFFFFF',
				reverse: true,
				depth: 0.8,
				textFont: null,
				weight: true,
				maxSpeed: 0.05
			},'tags')) {
				$j('#myCanvasContainer').hide();
			}
		});
	</script>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://economistasfrentealacrisis.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Al hilo de la sanción de la CNMC a Iberdrola" />
<meta property="og:url" content="http://economistasfrentealacrisis.com/al-hilo-de-la-sancion-de-la-cnmc-a-iberdrola/" />
<meta property="og:description" content="Por el Grupo de Energía de Economistas Frente a la Crisis EFC La noticia de la resolución de la Comisión Nacional de los Mercados y la Competencia CNMC por la que se impone una sanción muy grave a …" />
<meta property="article:published_time" content="2015-12-09T00:57:59+00:00" />
<meta property="article:modified_time" content="2017-05-13T22:42:23+00:00" />
<meta property="og:site_name" content="Economistas Frente a la Crisis" />
<meta property="og:image" content="http://economistasfrentealacrisis.com/wp-content/uploads/2015/12/1.jpg" />
<meta property="og:image:width" content="916" />
<meta property="og:image:height" content="395" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@EcoEFC" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@EcoEFC" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57807712-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				#top-navigation .sf-menu {
	display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-215563 single-format-standard group-blog">

	    
    <nav role="navigation" class="main-navigation" id="top-navigation" style="background:#000;">
		<div class="clearfix container">
			<div class="sf-menu">
                <ul class="sf-js-enabled">
                	<li><a href="https://www.facebook.com/EconomistasFrentealaCrisis" target="_blank"><img src="http://economistasfrentealac.apps-1and1.net/wp-content/uploads/2014/11/fb-icon.png"></a></li>
                	<li><a target="_blank" href="https://twitter.com/intent/tweet?screen_name=EcoEFC&amp;original_referer=http%3A%2F%2Feconomistasfrentealacrisis.wordpress.com%2F&amp;profile_id=346867615&amp;tw_p=embeddedtimeline&amp;tw_w=372076045559545856"><img src="http://economistasfrentealac.apps-1and1.net/wp-content/uploads/2014/11/twitter-icon.png"></a></li>
                    <li><a href="mailto:economistas.madrid@gmail.com"><img src="http://economistasfrentealac.apps-1and1.net/wp-content/uploads/2014/11/mail-icon.png"></a></li>
                </ul>
            </div>
		</div>
	<!-- #top-navigation --></nav>

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
						
								<div class="site-title">
					<a href="http://economistasfrentealacrisis.com/" title="Economistas Frente a la Crisis" rel="home">
						Economistas Frente a la Crisis					</a>
				</div>
				<div class="site-description">El pensamiento económico al servicio de los ciudadanos</div>
					<!-- .site-branding --></div>

					<!-- #masthead --></header>
    <div class="clearfix container"><img src="http://economistasfrentealac.apps-1and1.net/wp-content/uploads/2014/10/smaller-cropped-foto-efc.jpg"></div>
	<nav id="main-navigation" class="container main-navigation" role="navigation">
		<a href="#main-navigation" class="nav-open">Menu</a>
		<a href="#" class="nav-close">Close</a>
		<div class="sf-menu"><ul id="menu-second" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49"><a href="http://economistasfrentealacrisis.com/">Inicio</a></li>
<li id="menu-item-213929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213929"><a href="http://economistasfrentealacrisis.com/quienes-somos-2-2/">Quienes somos</a></li>
<li id="menu-item-215742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-215742"><a href="http://economistasfrentealacrisis.com/propuestas-y-documentos-de-trabajo/">Propuestas y documentos de trabajo</a>
<ul class="sub-menu">
	<li id="menu-item-213935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213935"><a href="http://economistasfrentealacrisis.com/firma-el-manifiesto/">Manifiesto de EFC</a></li>
	<li id="menu-item-215744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215744"><a href="http://economistasfrentealacrisis.com/propuestas-de-politica-economica-para-la-nueva-legislatura/">Propuestas de política económica para la nueva legislatura</a></li>
	<li id="menu-item-213934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213934"><a href="http://economistasfrentealacrisis.com/manifiesto-para-europa/">Manifiesto por Europa</a></li>
	<li id="menu-item-214860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214860"><a href="http://economistasfrentealacrisis.com/reindustrializar-espana/">Reindustrializar España</a></li>
	<li id="menu-item-213928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213928"><a href="http://economistasfrentealacrisis.com/no-es-economia-es-ideologia/">&#8220;No es economía, es ideología&#8221;</a></li>
</ul>
</li>
<li id="menu-item-213927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213927"><a href="http://economistasfrentealacrisis.com/colaborar-con-efc/">Colabora</a></li>
<li id="menu-item-216761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216761"><a href="http://economistasfrentealacrisis.com/habra-para-todos/">Habrá para todos</a></li>
</ul></div>	<!-- #main-navigation --></nav>

	<div id="main" class="site-main">
		<div class="clearfix container">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-215563" class="clearfix post-215563 post type-post status-publish format-standard hentry category-reforma-energia tag-sector-electrico">
	<header class="entry-header">
		<h1 class="entry-title">Al hilo de la sanción de la CNMC a Iberdrola</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="http://economistasfrentealacrisis.com/al-hilo-de-la-sancion-de-la-cnmc-a-iberdrola/" rel="bookmark"><time class="entry-date published updated" datetime="2015-12-09T01:57:59+00:00">diciembre 9, 2015</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://economistasfrentealacrisis.com/author/economista/">Economistas Frente a la Crisis</a></span></span>
						<span class="comments-link"> <a href="http://economistasfrentealacrisis.com/al-hilo-de-la-sancion-de-la-cnmc-a-iberdrola/#respond">Leave a Comment</a></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

		

	<div class="clearfix entry-content">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://economistasfrentealacrisis.com/al-hilo-de-la-sancion-de-la-cnmc-a-iberdrola/" data-a2a-title="Al hilo de la sanción de la CNMC a Iberdrola"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="http://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://economistasfrentealacrisis.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span></span></a></div></div><p style="text-align: justify;">Por el Grupo de Energía de <strong>Economistas Frente a la Crisis EFC</strong></p>
<p style="text-align: justify;">La noticia de la resolución de la Comisión Nacional de los Mercados y la Competencia CNMC por la que se impone una sanción <u>muy grave</u> a Iberdrola por <u>manipulación fraudulenta del precio del mercado</u> de la electricidad a través de las ofertas de venta de la producción hidroeléctrica de sus centrales del Duero, Tajo y Sil en las tres primeras semanas de diciembre de 2013, provoca entre los consumidores una espontánea sensación de sosiego, porque perciben que existe un supervisor del mercado con autoridad y solvencia que lo vigila.</p>
<p style="text-align: justify;">Sin embargo, un análisis más profundo de los hechos hace dudar de que el supervisor, la CNMC, haya acertado completamente en su diagnóstico al instruir el expediente sancionador, comprometiendo así su propio prestigio y con ello la función disuasoria que sobre el poder de mercado ejercido por las grandes corporaciones debe tener el organismo regulador. Muy en concreto, la instrucción del expediente ha focalizado la investigación sobre las ofertas de determinadas centrales hidroeléctricas <u>sin tener en cuenta la situación y gestión del parque térmico, en particular el de las centrales de gas y, entre ellas, las de Iberdrola.</u></p>
<p style="text-align: justify;">Iberdrola podría argumentar que sus ofertas hidroeléctricas fueron apropiadas a las circunstancias de la explotación. Pero ha quedado fuera del escrutinio del expediente que le ha sido incoado por la CNMC, el mecanismo que sí pudo haber utilizado para alterar los precios del mercado, tal hubiera podido ser la reducción en la disponibilidad y producción de sus centrales de gas, ya que la CNMC no solicitó ni a Iberdrola ni a otros operadores, justificación alguna sobre porqué dichas centrales estaban casi paradas a pesar de que los precios del mercado eran muy superiores a sus costes variables de funcionamiento, y a pesar también de estar recibiendo Pagos por Capacidad como retribución a su supuesta disponibilidad.</p>
<p style="text-align: justify;">La investigación, no del todo completa, llevada a cabo por la CNMC podría conducir a una anulación de la sanción impuesta a Iberdrola como resultado del recurso que la propia empresa ha interpuesto, <u>ahondando la desconfianza de los ciudadanos en las instituciones</u>, aumentando, en definitiva, su sensación de desamparo ante el poder de las empresas eléctricas.</p>
<p style="text-align: justify;">Sin entrar, todavía, a cuestionar la ineficiente regulación que gobierna el comportamiento de los actores que intervienen en el suministro de electricidad (-se hará más adelante en este artículo-), los hechos revelan, en cualquier caso, aún admitiendo la filosofía misma que informa la regulación eléctrica vigente, debilidades en el diseño del mercado y en la Operación del Sistema, siempre agravados por un problema estructural de concentración de oferta e integración vertical del Sector Eléctrico, que deben ser abordados por la regulación vigente si verdaderamente se quiere defender al consumidor.</p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>¿Pero qué ocurrió en diciembre de 2013?</strong></span></p>
<p style="text-align: justify;">Durante las primeras tres semanas de diciembre de 2013 los precios del Mercado Diario de la electricidad -gestionado por el Operador del Mercado Ibérico de la Electricidad (OMIE)- casi se duplicaron. Pasaron de un precio medio en noviembre de 41,85 €/MWh a 78,95 €/MWh en los primeros 22 días del mes de diciembre, alcanzando un máximo de 92€/MWh el 18 de diciembre, justo en la víspera de la celebración de la subasta de Contratos de Electricidad para el Suministro de Último Recurso (CESUR) en la que se debía fijar el precio de la tarifa para millones de hogares.</p>
<p style="text-align: justify;"><a href="https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/1.jpg"><img class="aligncenter size-full wp-image-215564" src="https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/1.jpg?resize=640%2C276" alt="1" srcset="https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/1.jpg?w=916 916w, https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/1.jpg?resize=300%2C129 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;">Fuente: www.omie.es</p>
<p style="text-align: justify;">La presión en los precios del mercado diario se trasladó, como cabía esperar, a la cotización del contrato de futuros del primer trimestre de 2014, que registró un incremento del 17% en esos días. Y esa misma presión también calentó la subasta CESUR, que se cerró con un aumento de casi un 30% por encima de la subasta del trimestre anterior. A la vista de los resultados, el Gobierno anuló la subasta, al tiempo que anunciaba abandonar un procedimiento de fijación de precios inflacionista e ineficiente (las subastas CESUR) que había supuesto una sistemática sobre-retribución de la generación de las cuatro grandes eléctricas desde su instauración en 2007, como ha sido denunciado desde EFC en reiteradas ocasiones.<a href="http://economistasfrentealacrisis.com/wp-admin/post-new.php#_ftn1" name="_ftnref1">[1]</a></p>
<p style="text-align: justify;">La CNCM considera que la subida de los precios en el mercado diario estuvo alentada por la reducción de la oferta de las centrales hidroeléctricas de IBERDROLA. Pero hay que recordar la singularidad de nuestro sistema hidroeléctrico que funciona con la máxima flexibilidad en el corto plazo pero que tiene una limitación de energía en el medio y largo plazo, condicionada por la disponibilidad de los recursos hidráulicos y la gestión de los embalses.</p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>La compleja gestión del sistema hidro-térmico en España</strong></span></p>
<p style="text-align: justify;">A diferencia de una central térmica que puede funcionar indefinidamente si dispone de combustible, una central hidroeléctrica solo puede disponer de la energía almacenada en su embalse. Por tanto el gestor –que es el titular de la concesión administrativa para la explotación del aprovechamiento hidroeléctrico- debe decidir, en función de la probabilidad de nuevas aportaciones hidráulicas, si producir, turbinando el agua embalsada, o si guardar el agua para una situación en la que el recurso tenga mayor valor en el mercado. Esto implica que si bien el coste variable de funcionamiento de una central hidroeléctrica es cercano a cero – porque el agua es gratis- su coste de oportunidad es alto y cambiante en el tiempo, porque depende del valor que el agua podría tener de ser utilizada para producir electricidad en otro momento.</p>
<p style="text-align: justify;">La <u>flexibilidad</u> en la operación de las centrales hidroeléctricas es otra de sus características, porque, a diferencia de las centrales térmicas, pueden ponerse en funcionamiento casi de forma instantánea. Ello hace que las centrales hidroeléctricas sean idóneas para la prestación de <u>servicios de ajuste y balance</u> al Operador del Sistema. Por ello, sus gestores no ofertarán toda la energía hidroeléctrica disponible en el Mercado Diario, sino que reservarán una parte para vender <u>servicios de regulación</u> que son retribuidos a un precio muy superior (la concentración de la oferta de servicios de regulación en pocas manos, es también un interesante debate regulatorio, para otra ocasión).</p>
<p style="text-align: justify;">Para complicar más las cosas, no todos los embalses hidroeléctricos son iguales ni se pueden gestionar de la misma manera. Algunos, denominados “hiperanuales”, disponen de un amplio margen entre su capacidad de almacenamiento, las aportaciones medias recibidas y su potencia instalada (que a veces es reversible y permite bombear agua de abajo a arriba para luego turbinarla de arriba a abajo cuando su valor es más alto). En otros, por el contrario, los genéricamente denominados “anuales”, la capacidad de almacenamiento en relación con las aportaciones medias y la potencia de turbinación están muy ajustadas, y, si bien de una hora a otra o de un día a otro, tienen un amplio rango de funcionamiento, su desembalse debe ser cuidadosamente vigilado para no comprometer una explotación óptima futura.</p>
<p style="text-align: justify;">Además, a lo anterior se añade que los embalses de una misma cuenca, por estar encadenados, deben gestionarse coordinadamente si no se quiere incurrir en ineficiencias energéticas por pérdida de rendimiento, o provocar vertidos.</p>
<p style="text-align: justify;">Toda esta complejidad de explotación de los sistemas hidroeléctricos y de puesta en valor del recurso hidráulico -que aun teniendo un coste variable privado muy reducido, tiene una disponibilidad incierta y limitada- se resuelve con complejos modelos matemáticos de optimización que trabajan con múltiples escenarios de meteorología, demanda y precios de mercado, en los que influyen de manera decisiva los precios de los combustibles y la disponibilidad de las centrales térmicas junto a la demanda agregada del mercado de electricidad. E influyen también, no hay que obviarlo, el efecto que sobre el precio de mercado – y con él, sobre la retribución del resto de centrales – tiene la generación hidroeléctrica en uno u otro momento del tiempo.</p>
<p style="text-align: justify;">Pero el informe de la CNMC<a href="http://economistasfrentealacrisis.com/wp-admin/post-new.php#_ftn2" name="_ftnref2">[2]</a>, al menos en su redacción, parece haber <u>obviado la complejidad del sistema hidroeléctrico, sin contemplar la inevitable interacción entre la producción hidráulica y térmica (que sólo puede ocupar el hueco que le deja la producción de electricidad con energía solar y eólica por que son fluyentes y no almacenables</u><u>)</u><u> que acompaña a la gestión de los embalses</u>.</p>
<p style="text-align: justify;">Volvamos a los hechos que nos ocupan. En aquellos días de 2013, se registró una situación anticiclónica -muy similar a la que estamos viviendo este final del otoño- que además de dejar en mínimos la producción eólica, redujo significativamente los caudales de los ríos y sus aportaciones a los embalses de las cuencas investigadas, precisamente en el momento del año en el que las reservas se encuentran en su punto más bajo. Cada día que transcurría, Iberdrola reducía su producción eléctrica, poniendo una oferta de menor energía a un mayor precio. ¿Perseguía con esto elevar los precios del Mercado Diario, para que éstos acabaran presionando al alza los precios de los futuros y los precios de la subasta CESUR? ¿O perseguía muy al contrario evitar mayores desembalses hasta que no llegaran las lluvias? ¿Se trataba, por tanto, de un intento de manipulación del mercado o del uso prudente de un recurso escaso? ¿O acaso de ambos?</p>
<p style="text-align: justify;">No existe en la actualidad (aunque debería existir por tratarse de un recurso público) información pública detallada sobre la evolución de las aportaciones y estado de las reservas de los embalses hidroeléctricos en su equivalente energético (en GWh), y <u>al haber sido clasificada como confidencial la información aportada por IBERDROLA</u> en sus alegaciones, no es posible hacer valoraciones concluyentes. Pero entendemos que no puede desligarse del análisis del comportamiento de IBERDROLA la situación de los embalses. En cualquier caso, la CNMC debería haber excluido de su análisis la gestión de los embalses hiperanuales y haberse centrado en los de carácter anual para poder concluir si la reducción de la producción hidroeléctrica efectuada por IBERDROLA fue o no razonable.</p>
<p style="text-align: justify;">Si se analiza el único indicador público disponible de las aportaciones energéticas a los embalses hidroeléctricos a nivel nacional, el Índice Producible Hidroeléctrico que publica regularmente Red Eléctrica de España (REE), puede observarse que éste venía registrando una tendencia decreciente desde mediados de noviembre de 2013. Esta circunstancia se agravó progresivamente, de forma que en los primeros 22 días de diciembre la aportación media registrada era tan sólo una tercera parte del valor medio estadístico, fenómeno con una probabilidad de ser superado superior al 95% (en 100 años, sólo habría 5 peores). Extrapolando esta situación a las cuencas analizadas, podría concluirse que realmente existía una situación de escasez. Si detrás del comportamiento de Iberdrola hubo o no un intento por elevar los precios del mercado diario y con ellos los de la subasta CESUR, es complicado demostrarlo en un momento en el que el coste de oportunidad del agua era tan elevado.</p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>¿Y qué es lo que pudo fallar?</strong></span></p>
<p style="text-align: justify;">Como ocurre siempre en situaciones de sequía, le corresponde al equipo térmico convencional restablecer el balance entre oferta y demanda. Así, en los primeros 22 días de diciembre, las centrales de carbón funcionaron a plena potencia, entregando en media 7.900 MW frente a 3.400 MW de noviembre.</p>
<p style="text-align: justify;">Sin embargo, las centrales de ciclo combinado de gas natural, que en conjunto suponen una potencia instalada de 25.000 MW, repartida entre 52 unidades, sólo aportaron 4.600 MW de media en los primeros 22 días de diciembre; es decir, tuvieron una utilización media del 19% a pesar de los atractivos precios del mercado con los que hubieran podido ser remuneradas.</p>
<p style="text-align: justify;">Es llamativo también que de los 52 grupos de ciclo combinado de gas, 10 no produjeran ni un solo kWh y otros 15 tuvieran una utilización inferior al 10%; es decir, prácticamente toda la producción se concentró sobre poco más de la mitad de las unidades, lo que rebajó la concurrencia en el mercado y facilitó aún más la escalada de precios. El reparto por grupos empresariales ofrece también un curioso paisaje, pues <u>las centrales de gas de operadores como E.ON, GDF o IBERDROLA tuvieron una utilización de sólo el 3% de su potencia, o incluso inferior, en esos días de precios tan elevados</u>. ¿Qué es lo que explica que, estando el precio de mercado muy por encima de sus costes variables de funcionamiento, estas centrales decidieran estar paradas?</p>
<p style="text-align: justify;">El expediente de la CNMC debería haber profundizado sobre este hecho, máxime cuando las centrales de gas, al igual que las de carbón, reciben del sistema tarifario unos <u>Pagos por Capacidad</u><a href="http://economistasfrentealacrisis.com/wp-admin/post-new.php#_ftn3" name="_ftnref3">[3]</a> o primas –en este caso sí, primas por ser independientes de su producción- con objeto, entre otros, de garantizar su disponibilidad. Pero este pago, establecido por la supuesta falta de rentabilidad de los ciclos combinados, no tiene contraprestación alguna para el sistema: la disponibilidad de las centrales térmicas ni se comprueba ni se fomenta, en claro contraste con un mecanismo equivalente aplicable a la demanda (el de la interrumpibilidad de los grandes consumidores) que se exige, se comprueba y se penaliza de no estar disponible.</p>
<p style="text-align: justify;">Parece, por tanto, que debería haberse investigado si en diciembre de 2013 había centrales de gas que se encontraban <u>indisponibles</u> por causas operativas objetivas y no inducidas, o simplemente por carecer de gas, sin haberlo declarado al Operador del Sistema, para no perder ingresos. Sin duda, esto <u>constituiría ya por si solo un grave fraude al Sistema Eléctrico</u>. ¿Pero había otros motivos?</p>
<p style="text-align: justify;">La coyuntura del mercado internacional de gas licuado (GNL), caracterizada por la escasez y por altos precios, pudo haber influido en la propia disponibilidad de las centrales de gas del Sistema Nacional. El precio medio mensual de aprovisionamiento de gas natural en España en diciembre de 2013 fue de 26,39 €/MWh, de acuerdo con los datos de aduanas procesados por la CNMC, pero los precios spot internacionales del gas natural experimentaron en diciembre de 2013 un aumento notable, especialmente en el mercado sur de Francia donde superaron los 40€/MWh, según se aprecia en el siguiente gráfico de la CNMC (Spanish Energy Regulator’s National Report to the European Commision 2015)</p>
<p style="text-align: justify;"> <a href="https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/2.png"><img class="aligncenter size-full wp-image-215565" src="https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/2.png?resize=640%2C360" alt="2" srcset="https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/2.png?w=890 890w, https://i1.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/2.png?resize=300%2C169 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">.</p>
<p style="text-align: justify;">En dicho mes de diciembre de 2013 se realizaron, según la propia CNMC, 16 descargas de GNL y 5 recargas (solo 3 en el mes de noviembre) para reexportaciones de GNL a otros mercados: dos recargas en la planta de Sagunto, una en Cartagena y dos en Huelva, por un total de 3.635 GWh</p>
<p style="text-align: justify;">Esta cantidad es de un orden de magnitud similar al gas consumido en ese mes por el conjunto de las centrales de gas, que fue de 6.300 GWh, y de haber sido convertida en electricidad en nuestras centrales, hubiera supuesto una inyección media de potencia de 2.600 MW. Ello hubiera influido muy favorablemente en la contención de los precios del mercado de electricidad de diciembre de 2013 por dos vías: (i) por promover una mayor competencia entre las centrales térmicas que fijan los precios del mercado con los que se retribuye a la totalidad de las centrales despachadas, y (ii) por evitar el desembalse de reservas hidroeléctricas de alto coste.</p>
<p style="text-align: justify;">¿Y por qué el gas se redirigió hacia otros mercados? Posiblemente, ello no fue ajeno a que una mayor producción de las centrales de gas hubiera deprimido –como se acaba de señalar- la retribución de todas las centrales eléctricas, entre ellas las centrales nucleares de Iberdrola y las del resto de las empresas integradas en UNESA, y tampoco pudiera no haber sido ajeno a que la conversión de ese mismo gas en electricidad no hubiera suministrado a las empresas eléctricas los beneficios que sí les proporcionó su rexportación. Aquí hay que recordar que las infraestructuras gasistas desde las que salió el GNL a otros destinos fuera de España son activos regulados retribuidos por las tarifas que pagan todos los españoles.</p>
<p style="text-align: justify;">Pero, el que parte del gas hubiera sido exportado a otros países ¿justifica la no disponibilidad de las centrales? Ciertamente no, o al menos no de forma concluyente. La recarga de buques para la exportación de GNL estaba en esas fechas de 2013 en niveles normales y las capacidades del sistema se encontraban poco estresadas.</p>
<p style="text-align: justify;">Por tanto, la <u>indisponibilidad estratégica</u> de las centrales para elevar artificialmente el precio de mercado a través de ofertas a precios elevados de los ciclos combinados parece ser tanto o más plausible como la supuesta indisponibilidad por falta de combustible (que por otra parte, tampoco es un fenómeno exógeno a la cuestión que nos ocupa). En esas circunstancias, la falta de combustible, que al menos debiera ser penado en una cuantía equivalente a los pagos por capacidad recibidos, sería también una excusa inaceptable.</p>
<p style="text-align: justify;">En resumen, <u>es posible que algunos operadores de centrales de gas españolas hubieran reducido de facto su capacidad de producción de electricidad con la venta de GNL en los mercados internacionales, lucrándose no solo con dicha venta sino induciendo, además, una subida</u> <u>artificial de precios de la electricidad en España</u>. Y siendo esto plausible, parece que la CNMC debería haber extendido su investigación sobre las actividades de recarga de buques de GNL y sobre el estado de disponibilidad real del parque térmico de gas, y no haberse limitado a focalizar su análisis en las ofertas de las centrales hidroeléctricas.</p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>¿Qué lecciones podemos extraer?</strong></span></p>
<p style="text-align: justify;">Además de los problemas estructurales ya identificados en el funcionamiento del mercado, como son la excesiva concentración de los operadores históricos en algunas tecnologías de producción o la integración vertical entre estos operadores -y con independencia de la demostrada nula preocupación por parte del regulador sobre la <u>completa inadecuación de la regulación vigente a las características de la electricidad y de su operación</u>&#8211; la situación de diciembre de 2013 pone de relieve problemas que hasta ahora no han recibido mucha atención.</p>
<p style="text-align: justify;">Sabemos que el mercado eléctrico español es vulnerable al ejercicio del poder de mercado. Pero éste no se ejerce a través de centrales aisladas, sino a través de la gestión del portfolio de centrales propiedad de las grandes empresas eléctricas.</p>
<p style="text-align: justify;">Es posible que la regulación permita utilizar las infraestructuras gasistas para operaciones lucrativas, y es también posible que la regulación permita que los operadores gasistas con integración vertical con la comercialización y el consumo final  en la industria, los hogares y las plantas eléctricas, puedan desviar el gas hacia otros destinos en los que los precios puedan dispararse por coyunturas, pongamos por ejemplo las derivadas sobre los mercados energéticos de la crisis nuclear de Japón. De esta manera la disponibilidad de gas en España, que se sustenta en infraestructuras <em>“públicas”</em> -entiéndase en qué sentido se utiliza el calificativo “públicas”- seguirá la curva de precios internacionales del gas. Pues bien, la integración vertical: <span style="text-decoration: underline;">aprovisionamiento</span> (descarga –almacenamiento &#8211; regasificación – transporte –distribución) <span style="text-decoration: underline;">comercialización – consumo en las centrales eléctricas de gas</span>, implica una posición de dominio cuyo abuso, si se hubiera producido, podría constituir un ilícito contemplado en la Ley de Defensa de la Competencia 15/2007 artículos del 1 al 3 y en la Ley del Sector Eléctrico 24/13 artículo 64, apartado 38 y otros.  Además, más allá del “ilícito” que pudiera haberse producido, la observación de los comportamientos –premeditados o sobrevenidos- pone de manifiesto la existencia de una regulación gas/electricidad que ampara comportamientos poco competitivos que pudieran llegar a distorsionar una formación eficiente de los precios de la electricidad.</p>
<p style="text-align: justify;">La reexportación no es prioritaria y los desbalances entre consumo y disponibilidad de gas combustible están penalizados. Pero ese desbalance se resuelve retirando demanda nacional de gas subiendo los precios de los CCGT para que puedan ser parados con centrales hidroeléctricas cuyos altos precios estarían (sólo aparentemente) justificados por la sequía y por el precio de las ofertas de las centrales que sustituyen.</p>
<p style="text-align: justify;">Sí así hubiera sido, estaríamos ante una alteración artificial de precios ejercida desde una posición de dominio de la que se hace abuso. El portfolio va más allá de la propiedad de centrales de diferentes tecnologías, alcanza al aprovisionamiento, comercialización y consumo de gas en las centrales eléctricas de gas.</p>
<p style="text-align: justify;">Por ello, para identificar de forma robusta el ejercicio del poder de mercado y sus efectos, es necesario analizar el conjunto de las ofertas y muy en concreto, la interacción entre las centrales térmicas, sus aprovisionamientos de combustible y las centrales hidráulicas. Si bien estas últimas pueden ser un potente instrumento para el poder de mercado, poner en evidencia su comportamiento estratégico es altamente complejo porque sus costes de funcionamiento – que son costes de oportunidad &#8211; son cambiantes en el tiempo y dependen de las estimaciones que cada gestor haga en cada momento, tanto sobre las aportaciones pluviales futuras como sobre la evolución de los precios. La dificultad es máxima si la supuesta manipulación se produce además, como hubiera podido ser en el caso que nos ocupa, en un escenario anticiclónico de fuerte sequía. Tan importante es que haya un régimen sancionador capaz de disuadir malas prácticas, como el que el análisis que lleve a cabo el regulador permita un diagnóstico robusto y no contestable.</p>
<p style="text-align: justify;">La situación vivida en diciembre de 2013 permite también obtener otras lecciones relacionadas con la importante labor que desempeña el Operador del Sistema:</p>
<p style="text-align: justify;">La <strong>primera</strong> es la necesidad de <u>verificar la disponibilidad de las centrales térmicas</u> que reciben pagos por disponibilidad. No sólo se trata de evitar un fraude económico, sino de permitir que el Operador del Sistema conozca el estado real de la reserva del sistema. A la sistemática realización de inspecciones que viene haciendo la CNMC sobre las instalaciones que perciben pagos regulados del sistema tarifario, habría que añadir una campaña de pruebas de funcionamiento y disponibilidad de combustible, como condición para acceder a la retribución de pagos de capacidad a las centrales térmicas. O bien, habría que modificar este sistema de pagos de tal manera que sean los propios operadores los que tengan los incentivos adecuados para estar disponibles, sin necesidad de llevar a cabo inspecciones.</p>
<p style="text-align: justify;">La<strong> segunda</strong> es la necesidad de <u>aumentar la coordinación de los operadores del sistema eléctrico y gasista</u> para poder detectar situaciones de riesgo cruzado en el abastecimiento al mercado nacional. Los operadores deben establecer protocolos de intercambio de información y actuación conjunta para asegurarse que bajo cualquier circunstancia previsible se puede atender la cobertura de la demanda de gas y/o electricidad. Existe la sensación de que en España disponemos de un exceso de potencia instalada porque con frecuencia se confunde la potencia nominal instalada con la potencia firme que es mucho menor, pero, aunque el índice de cobertura del que disponemos en 2015 es claramente holgado, no hay que dejar de considerar que en el último mes de julio las puntas de demanda de potencia se acercaron a los límites que razonablemente debe mantener el sistema eléctrico.</p>
<p style="text-align: justify;">La <strong>tercera</strong>: el <u>Operador del Sistema eléctrico debe desarrollar y protocolizar el ejercicio de la responsabilidad que tiene encomendada para garantizar el margen de seguridad del sistema</u>. Si bien en el corto plazo esta función es realizada con autoridad, <u>no lo es tanto en el medio y en el largo plazo,</u> y en la medida en la que se reduce el margen de reserva, <u>esta función deviene crítica</u> –en julio de 2015 -cómo hemos señalado- el margen de reserva se redujo extraordinariamente debido a la ola de calor-. Los procedimientos de Operación del Sistema deberían asegurar su capacidad de intervención ante una disminución de las reservas hidroeléctricas o la ausencia de garantía de disponibilidad de combustibles en las centrales térmicas, a la vez que REE –como Operador del Sistema- debería emitir opinión vinculante sobre los programas de mantenimiento de las centrales nucleares.</p>
<p style="text-align: justify;">Por todo ello, la conclusión es clara: <u>la CNMC debería ganar independencia de actuación respecto del poder ejecutivo y verse reforzada como autoridad regulatoria tal y como exige la normativa de la UE</u>, dotándose de los medios y los equipos que le permitan llevar a cabo análisis no contestables ni por los operadores, ni por los ámbitos judiciales a los que estos puedan recurrir. La CNMC debiera además recibir el mandato de velar por la adecuación de la oferta y la demanda en el largo plazo, contando para ello con el soporte técnico de los operadores de los sistemas eléctrico y de gas. Después de una década de sobre-equipamiento, el sector eléctrico encara una nueva etapa llena de interrogantes en cuanto a su capacidad de abastecer la demanda, tanto por el cambio estructural de la tipología de la oferta, cada vez más apoyada en recursos renovables con escasa aportación de potencia firme al Sistema Eléctrico, como por la obsolescencia del parque generador de carbón y la proximidad de la terminación de la vida útil de las centrales nucleares, que hoy son la carga base del sistema.</p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>La gran lección</strong></span></p>
<p style="text-align: justify;">Se han apuntado, casi sólo a título de ejemplo, algunas lecciones… pero se trata tan solo de lecciones menores que no objetan la regulación del suministro de electricidad y solo apuntan a su perfeccionamiento. Y realmente, de esta cuestión, puesta de manifiesto ante la opinión pública por el expediente sancionador de la CNMC sobre Iberdrola, emerge una lección que no es menor: la regulación del Sector Eléctrico implantada en 1997 por el primer gobierno Aznar con la LSE 54/97 y continuada con la más reciente Ley del gobierno Rajoy, la LSE 24/13, ha “financiarizado” el Sector Eléctrico generando una cultura corporativa entre sus grandes operadores de naturaleza especulativa que no se compadece con un servicio básico de interés general. Y a ello hay que añadir que la concentración de los órganos reguladores independientes en un mega-regulador, la CNMC, entre ellos la Comisión Nacional de la Energía (CNE) y la Comisión Nacional de la Competencia (CNC) -con la consiguiente pérdida de especialización de sus consejeros, desestructuración de sus equipos técnicos y alteración de su funcionamiento- ha socavado la capacidad de nuestro país en la supervisión independiente sobre los sectores económicos sistémicos, entre otros, sobre el Sector Eléctrico, disminuyendo la calidad de nuestras instituciones públicas y deteriorando la percepción que de ellas tiene la ciudadanía, cuestión en nada ajena a la crisis económica y política que España vive en estas vísperas electorales.</p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>La necesidad de una profunda reforma de la regulación del Sector Eléctrico</strong></span></p>
<p style="text-align: justify;">No es este el momento para abordar de manera completa el enunciado de este subtítulo, pero sí, al hilo del tema que nos ha ocupado, señalar <u>algunos</u> elementos que debiera contener la reforma eléctrica que debe derogar la vigente regulación eléctrica:</p>
<ol style="text-align: justify;">
<li>Constatar la <strong>falta de libertad de entrada en las tecnologías de generación hidroeléctrica y nuclear </strong>que vacía de todo fundamento que pretenda su retribución por mecanismos de mercado. <u>Sin libertad de entrada no hay mercado</u>. La retribución de estas tecnologías debe retornar a sus orígenes: una retribución por costes estándares -en base a los cuales fueron decididas y ejecutadas sus inversiones- que <u>anule tanto el incentivo a conductas especulativas con los precios de su producción de electricidad</u>, como su sobre-retribución que penaliza a las familias, a las empresas y, por consiguiente, a la competitividad de nuestra economía.</li>
<li><strong>Establecimiento de un mercado de subastas por tecnología para las nuevas inversiones en potencia firme y en renovables de una dimensión significativa. </strong>La modularidad de las tecnologías renovables exigirá mantener un sistema <em>feed-in-tariff</em> (tarifas públicas) para las pequeñas centrales y para los excedentes de los auto-consumidores –carecería de sentido someter a subastas competitivas a generadores de pequeña dimensión-. Se trata de terminar <strong>con el falso paradigma del precio único de la electricidad: </strong>frente a los precios del actúal mercado, cuyo diseño impide revelar los costes de su mix energético, establecer un mercado spot mejor diseñado y contratos por diferencias respecto a las retribuciones establecidas en las subastas y en las retribuciones estándares. Se contribuiría así, también con este elemento, a disminuir incentivos al ejercicio de poder de mercado y al desarrollo de operaciones especulativas.</li>
<li>E<b><strong>n las tarifas eléctricas: </strong></b>frente al actual sistema de tarifas fijadas horariamente por un mercado marginalista, establecer tarifas horarias para los pequeños consumidores fijadas por los precios de <span style="text-decoration: underline;">un mercado cuyo diseño permita replicar el coste del mix energético</span>, integrado por las retribuciones estándares de las viejas centrales y por las retribuciones establecidas en un mercado de subastas por tecnología.<b> </b></li>
<li><b><strong>Revisar las concesiones de explotación de los aprovechamientos hidroeléctricos</strong> </b>y, en su caso, proceder a su rescate.<b> </b></li>
<li><strong>Eliminación de toda norma que encarezca el suministro de electricidad</strong>, que duplique la retribución de servicios ya retribuidos por otras vías o que sustente actividades de baja aportación al valor añadido del suministro de electricidad. En concreto, revisar la actual separación <u>entre Operador del Sistema (REE) y Operador del Mercado (OMIE)</u> con objeto de identificar disfunciones y mejoras de eficiencia en la operación técnica y económica del Sistema Eléctrico.</li>
<li>En contraste con la regulación vigente, las reformas que aquí se proponen suponen, en definitiva, una auténtica liberalización del Sector Eléctrico, que se concreta en:</li>
</ol>
<ul style="text-align: justify;">
<li>Una <strong>reivindicación del mercado</strong> como mecanismo eficiente de asignación de los recursos energéticos,</li>
<li>Una <strong>reivindicación de la regulación</strong> frente a los fallos del mercado y frente al intervencionismo arbitrario, y,</li>
<li><b>Una extensión del mercado a actividades -por ejemplo, el autoconsumo- en las que hasta ahora sólo ha actuado una política intervencionista favorable a los intereses de las empresas eléctricas incumbentes </b></li>
</ul>
<p style="text-align: justify;">7- Complementariamente, el Estado (a través de las instituciones públicas competentes: Gobierno y Órganos Reguladores, y de las funciones de REE, como Operador del Sistema) deberá <strong>reducir su intervención arbitraria en el Sector a la vez que aumenta su presencia con nuevas responsabilidades en la regulación y gestión del Sector Eléctrico.</strong></p>
<p style="text-align: justify; padding-left: 30px;"> En concreto:</p>
<ul style="text-align: justify;">
<li><u>Establecimiento, seguimiento y control del Índice de Cobertura</u> de la demanda de electricidad.</li>
<li><u>Planificación del mix tecnológico</u> de generación eléctrica y convocatoria de las subastas tecnológicas necesarias a tal fin. El Gobierno y los órganos reguladores deben disponer de instrumentos para pilotar la imprescindible Transición Energética hacia una economía descarbonizada.</li>
<li><u>Gestión de las reservas y del almacenamiento hidroeléctrico con criterios de optimización hidrotérmica.</u></li>
</ul>
<p style="text-align: justify;">8<strong>&#8211; Recuperar los órganos reguladores independientes especializados, </strong>entre ellos la CNE, que sí serían capaces de supervisar los sectores económicos sistémicos.</p>
<p style="text-align: justify;">Estos puntos <u>no</u> completan la reforma necesaria de la regulación del Sector Eléctrico que deberá abordar muchas otras cuestiones, pero si deberían estar en la reforma que se acometa y que aquí hemos listado al hilo del asunto CNMC / Iberdrola. Ésta es la gran lección que emerge de la sanción de 25 M€ que la CNMC ha impuesto a Iberdrola. Veremos qué dicen los Tribunales al respecto. Veremos cuánto tiempo más sobrevive la actual regulación del Sistema Eléctrico que tan inadecuada y perjudicial para el interés general se ha demostrado.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://economistasfrentealacrisis.com/wp-admin/post-new.php#_ftnref1" name="_ftn1">[1]</a> Entre otros <a href="http://economistasfrentealacrisis.com/la-regulacion-electrica-es-un-disparate-las-subastas-cesur/">http://economistasfrentealacrisis.com/la-regulacion-electrica-es-un-disparate-las-subastas-cesur/</a> y <a href="http://economistasfrentealacrisis.com/una-politica-energetica-sin-rumbo/">http://economistasfrentealacrisis.com/una-politica-energetica-sin-rumbo/</a>).</p>
<p><a href="http://economistasfrentealacrisis.com/wp-admin/post-new.php#_ftnref2" name="_ftn2">[2]</a> Ver en http://www.cnmc.es/es-es/cnmc/ficha.aspx?num=SNC/DE/0046/14&amp;ambito=Sancionadores Ley 30&amp;p=0</p>
<p><a href="http://economistasfrentealacrisis.com/wp-admin/post-new.php#_ftnref3" name="_ftn3">[3]</a> Los Pagos por Capacidad a centrales térmicas superaron los 750 M€ en 2013 y se destinaron a retribuir inversiones medioambientales y a garantizar la disponibilidad</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="http://economistasfrentealacrisis.com/category/reforma-energia/" rel="category tag">-Reforma EnergÍa</a></span><span class="tags-links"><i class="ico-tags"></i> <a href="http://economistasfrentealacrisis.com/tag/sector-electrico/" rel="tag">sector eléctrico</a></span>	<!-- .entry-meta --></footer>
<!-- #post-215563 --></article>

			
				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="http://economistasfrentealacrisis.com/clima-oceano-un-circulo-vicioso/" rel="prev"><span class="meta-nav">&larr;</span> Clima-Océano: Un círculo vicioso</a></div>		<div class="nav-next"><span>Next Article</span><a href="http://economistasfrentealacrisis.com/cuanto-tiene-que-crecer-la-economia-espanola-para-crear-empleo/" rel="next">¿Cuánto tiene que crecer la economía española para crear empleo? <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/al-hilo-de-la-sancion-de-la-cnmc-a-iberdrola/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://economistasfrentealacrisis.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- MailChimp for WordPress v4.1.1 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Avísenme cuando se publique un nuevo post</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='215563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dfe9cc966" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://economistasfrentealacrisis.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-216653 mc4wp-form-basic" method="post" data-id="216653" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p>
	<label>Introduce tu Email para recibir un correo cuando publiquemos un nuevo post </label>
	<input type="email" name="EMAIL" id="mc4wp_email" placeholder="Dirección de email" required />
</p>

<p>
	<input type="submit" value="Suscríbete" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1495091502" /><input type="hidden" name="_mc4wp_form_id" value="216653" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3><label class="screen-reader-text" for="cat">Secciones</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="104">-Reforma EnergÍa&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7">Colaboraciones&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="102">Coyuntura&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="124">Desigualdad&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="105">Ecología&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="9">Economia de la educacion&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="10">Economía de la salud&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11">Economía del Desarrollo&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="131">Economistes Davant la Crisis&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4">EnergÍa&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="12">Energías Renovables&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14">Europa&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="27">Eventos&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="5">Política Fiscal&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="28">Presupuestos Generales del Estado&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3">Sistema Financiero&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="6">Trabajo y empresa&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="103">Varios temas&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2">Vivienda&nbsp;&nbsp;(63)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://economistasfrentealacrisis.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/economistasfrentealacrisis" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/economistasfrentealacrisis"><a href="https://www.facebook.com/economistasfrentealacrisis"></a></blockquote></div>
		</div>
		</aside><aside id="image-2" class="widget widget_image"><div class="jetpack-image-container"><a  href="http://economistasfrentealacrisis.com/efc-gana-el-bitacoras-2015-al-mejor-blog-de-economia/"><img src="https://i0.wp.com/economistasfrentealacrisis.com/wp-content/uploads/2015/12/ganador-bitácoras.png?w=640" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Síguenos en Twitter</h3><a class="twitter-timeline" data-width="225" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noscrollbar" data-widget-id="539793269908316160">Mis tuits</a></aside><aside id="3d_tag_cloud" class="widget widget_cardoza_3d_tagcloud"><h3 class="widget-title"></h3>		<div id="myCanvasContainer" style="background-color:#FFFFFF;">
			<canvas width="250" height="250" id="myCanvas">
				<p>Anything in here will be replaced on browsers that support the canvas element</p>
			</canvas>
		</div>
		<div id="tags">
			<ul style="display:none;width:250px;height:250px;font-family:'Arial';">
										<li>
							<a href="http://economistasfrentealacrisis.com/tag/austeridad/" style="font-size:3px;">austeridad</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/europa/" style="font-size:3px;">Europa</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/zona-euro/" style="font-size:px;">zona euro</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/reforma-laboral/" style="font-size:px;">Reforma laboral</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/desempleo/" style="font-size:px;">desempleo</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/paro/" style="font-size:px;">paro</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/epa/" style="font-size:px;">EPA</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/sistema-financiero/" style="font-size:px;">sistema financiero</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/bce/" style="font-size:px;">BCE</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/rescate/" style="font-size:px;">rescate</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/sector-bancario/" style="font-size:px;">sector bancario</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/estado-del-bienestar/" style="font-size:px;">Estado del Bienestar</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/vivienda/" style="font-size:px;">vivienda</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/renovables/" style="font-size:px;">renovables</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/coyuntura/" style="font-size:px;">coyuntura</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/no-es-economia-es-ideologia/" style="font-size:px;">no es economia es ideología</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/sector-electrico/" style="font-size:px;">sector eléctrico</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/esm/" style="font-size:px;">ESM</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/fondo-de-rescate/" style="font-size:px;">Fondo de Rescate</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/politica-fiscal/" style="font-size:px;">Política fiscal</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/reformas-estructurales/" style="font-size:px;">reformas estructurales</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/reforma-energetica/" style="font-size:px;">reforma energética</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/sector-inmobiliario/" style="font-size:px;">sector inmobiliario</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/deuda/" style="font-size:px;">deuda</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/recapitalizacion/" style="font-size:px;">recapitalización</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/pensiones/" style="font-size:px;">pensiones</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/grecia/" style="font-size:px;">Grecia</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/desahucio/" style="font-size:px;">desahucio</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/gasto-publico/" style="font-size:px;">gasto público</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/presupuestos-generales-del-estado/" style="font-size:px;">Presupuestos Generales del Estado</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/prima-de-riesgo/" style="font-size:px;">prima de riesgo</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/deficit/" style="font-size:px;">déficit</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/hipotecas/" style="font-size:px;">hipotecas</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/contrato-unico/" style="font-size:px;">Contrato único</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/desigualdad/" style="font-size:px;">desigualdad</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/efsf/" style="font-size:px;">EFSF</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/gobierno-corporativo/" style="font-size:px;">Gobierno corporativo</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/keynes/" style="font-size:px;">Keynes</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/reforma-sistema-financiero/" style="font-size:px;">reforma sistema financiero</a>
						</li>
												<li>
							<a href="http://economistasfrentealacrisis.com/tag/previsiones/" style="font-size:px;">previsiones</a>
						</li>
									</ul>
		</div>
		</aside><aside id="a2a_share_save_widget-2" class="widget widget_a2a_share_save_widget"><div class="a2a_kit a2a_kit_size_16 addtoany_list"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="http://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://economistasfrentealacrisis.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span></span></a></div></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2017 Economistas Frente a la Crisis. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="http://athemes.com/theme/fashionista">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:300px;"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="http://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="http://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Feconomistasfrentealacrisis.com%2Fal-hilo-de-la-sancion-de-la-cnmc-a-iberdrola%2F&amp;linkname=Al%20hilo%20de%20la%20sanci%C3%B3n%20de%20la%20CNMC%20a%20Iberdrola%20%20Economistas%20Frente%20a%20la%20Crisis" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1a1'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://economistasfrentealacrisis.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'80149603',post:'215563',tz:'1',srv:'economistasfrentealacrisis.com'} ]);
	_stq.push([ 'clickTrackerInit', '80149603', '215563' ]);
</script>

</body>
</html>